Veritas Administration of Veritas NetBackup 8.0 and NetBackup Appliances 3.0 - VCS-277 模擬練習

Which command can an administrator execute on a NetBackup client to measure backup performance?

正解: B
Which two options are available to an administrator to bung the Media Server
Deduplication Pool (MSDP) catalog back online in the case of a hardware problem that caused corruption? (Select two.)

正解: A,B
An administrator needs to store secure tape copies of protected data to an offsite location.
How can the administrator automatically eject tape media daily and create detailed reports?

正解: D
How can an administrator copy an existing backup image of client1.example.com from an
Advanced Disk storage unit to a Media Server Deduplication Pool (MSDP)?

正解: C
Which action is performed by the NetBackup deduplication plug-in?

正解: B
How frequently does content router queue processing (CRQP) run, by default?

正解: A
Weekly full backups run for clientA on master1 using a storage unit that belongs to media1.
The administrator is required to retain clientA's full backups for a period of four months.
When the administrator modifies the Full schedule, four months is missing from the selection list.
Where should the administrator add the four-month retention period under Host Properties?

正解: D
An administrator is attempting to configure a new backup policy using synthetic backups.
When creating a new full backup schedule, the Synthetic backup option is unable to be selected.
What must the administrator do to the policy to make the Synthetic backup option available for selection?

正解: D
Which capability is provided by rebasing in an MSDP storage pool?

正解: B
An administrator notices that backups are failing for clients added to a new backup policy.
The backups attempt to run again after 10 minutes.
How can the administrator modify the time between backup attempts?

正解: B
Which feature is enabled after adding a master server to the Trusted Master Servers tab?

正解: B
Refer to the exhibit.

Two media servers, sharing a library with 10 tape drives, exist in the NetBackup
8.0environment displayed in the exhibit. Both weekly full and daily differential incremental backups need to run for the clients and each schedule has a different retention period.
Because of network topology, some clients back up to Media Server 1 and some back up to Media Server 2. The environment suffers from multiple status 96 failures during the backup window.
How can the administrator minimize the number of failures?

正解: C
How should an administrator troubleshoot why a NetBackup Appliance is unresponsive through the assigned IP address?

正解: C
Which policy directive(s) should an administrator place in the Backup Selections tab to ensure the system is protected when backing up a Windows server?

正解: B
A UNIX client has the mount points listed below:
/var
/usr
/opt
/home
A backup policy for this client has "Allow multiple data streams" enabled and contains a backup selections list with the ALL_LOCAL_DRIVES directive. It also contains an exclude list that excludes /home.
What happens when this backup policy runs?

正解: D